Ankündigung

Einklappen
Keine Ankündigung bisher.

Migration Assistent von Plesk Fehler: Apache modules are not installed

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Migration Assistent von Plesk Fehler: Apache modules are not installed

    Hallo

    ich migriere gerade 60 CMS System mittel Plesk Migration Asssistent auf einen neuen Server.
    Jetzt melde er folgenden Fehler:


    Code:
    The following Apache modules are not installed on the destination server: authnz
    Please install and enable these modules to prevent possible problems.
    The following Apache modules are disabled on the destination server: speling, cg
    Please enable these modules to prevent possible problems.
    Insufficient disk space on the source server to store temporary files for transf
    Please free disk space on the source server.
    The component mod_python is not installed on the destination server. mod_python
    Die folgenden Abonnements sind von dem Problem betroffen:
    Hat jemand einen Tipp

  • #2
    Das sind unkritische Fehlerwarnungen. Entweder man aktiviert die fehlenden Module, oder - sofern ohnehin nicht benötigt - lässt es einfach so. Je weniger Module aktiviert sind, desto besser. In dem Fall klappts aber nicht weil auf dem Source Server, also dem wo die Seite aktuell liegt nicht genügend Platz für die temporären Dateien ist.
    Endweder weniger Sites gleichzeitig kopieren, oder mehr Platz schaffen.
    Viele Grüße
    Jan Schumacher

    Kommentar

    Lädt...
    X